linux-mips
[Top] [All Lists]

Re: What is the current state of the Octane/IP30 support?

To: Ed Stafford <ed.stafford@gmail.com>, linux-mips@linux-mips.org
Subject: Re: What is the current state of the Octane/IP30 support?
From: Martin Michlmayr <tbm@cyrius.com>
Date: Wed, 3 Oct 2007 10:11:39 +0200
In-reply-to: <47033156.7090703@gentoo.org>
Original-recipient: rfc822;linux-mips@linux-mips.org
References: <41370a610710021341g749742dejec06b3a38477fd47@mail.gmail.com> <47033156.7090703@gentoo.org>
Sender: linux-mips-bounce@linux-mips.org
User-agent: Mutt/1.5.16 (2007-06-11)
* Kumba <kumba@gentoo.org> [2007-10-03 02:06]:
> Right now, Gentoo does have the best support for them (mine is
> running 2.6.23-rc5 about 3.5ft from me as I type).  But I do believe
> the debian guys have been working on a debian install image for them
> too (tbm/ths, am I right on this?)

We don't really have any official support for Octane in Debian at the
moment.
-- 
Martin Michlmayr
http://www.cyrius.com/

<Prev in Thread] Current Thread [Next in Thread>