linux-mips
[Top] [All Lists]

pmag* drivers don't build on 2.6

To: karsten@excalibur.cologne.de
Subject: pmag* drivers don't build on 2.6
From: Martin Michlmayr <tbm@cyrius.com>
Date: Wed, 10 May 2006 22:46:01 +0200
Cc: linux-mips@linux-mips.org
Original-recipient: rfc822;linux-mips@linux-mips.org
Sender: linux-mips-bounce@linux-mips.org
User-agent: Mutt/1.5.11+cvs20060330
The pmag* fb drivers (DECstation) don't build on 2.6.  Can someone
port them to the 2.6 api (and possibly merge both files into one)?
Karsten?
-- 
Martin Michlmayr
http://www.cyrius.com/

<Prev in Thread] Current Thread [Next in Thread>