[Top] [All Lists]

Re: 2.4.16 success on Decstation 5000/150

To: Florian Lohoff <>
Subject: Re: 2.4.16 success on Decstation 5000/150
From: "Houten K.H.C. van (Karel)" <>
Date: Tue, 04 Dec 2001 10:26:22 +0100
In-reply-to: Your message of "Mon, 03 Dec 2001 00:03:38 +0100." <>
Florian wrote:
> Hi,
> the current cvs (as of a couple hours ago) works without additional
> patches on my Decstation 5000/150 like a charm:

I got the current CVS 2.5.0 kernel running on my 5000/260 too. Without any
patches. I hope to be able to compile a new root image, and update my
website in the next weeks.

Karel van Houten

The box said "Requires Windows 95 or better."
I can't understand why it won't work on my Linux computer. 

<Prev in Thread] Current Thread [Next in Thread>