linux-mips
[Top] [All Lists]

bash-1.14.7 could not be built.

To: <linux-mips@oss.sgi.com>
Subject: bash-1.14.7 could not be built.
From: "Steven Liu" <stevenliu@psdc.com>
Date: Thu, 8 Nov 2001 18:28:38 -0800
Sender: owner-linux-mips@oss.sgi.com
Thread-index: AcFoxjy/IUSNF/gcQfiZHYiqc9i01w==
Thread-topic: bash-1.14.7 could not be built.
Hi All:

I tried build bash-1.14.7 for my mips r3000 and failed. The major
problem was buitlins of bash could not be built. 

If you ever built it, please let me share you expirence.

Thanks,

Steven Liu

<Prev in Thread] Current Thread [Next in Thread>
  • bash-1.14.7 could not be built., Steven Liu <=