linux-mips
[Top] [All Lists]

Re: Question concerning necessary libraries for 2.4.x kernel upgrade

To: linux-mips@oss.sgi.com
Subject: Re: Question concerning necessary libraries for 2.4.x kernel upgrade
From: Wichert Akkerman <wichert@cistron.nl>
Date: Fri, 7 Jul 2000 17:03:36 +0200
In-reply-to: <3964C025.623F7F5@ti.com>; from jharrell@ti.com on Thu, Jul 06, 2000 at 11:21:41AM -0600
Mail-followup-to: linux-mips@oss.sgi.com
References: <3964C025.623F7F5@ti.com>
Sender: owner-linux-mips@oss.sgi.com
User-agent: Mutt/1.2i
Previously Jeff Harrell wrote:
> modutils 2.3.0

There is (and was) no such thing as modutils 2.3.0. Perhaps you
mean modutils 2.3.10?

Wichert.


-- 
  _________________________________________________________________
 / Generally uninteresting signature - ignore at your convenience  \
| wichert@wiggy.net                   http://www.liacs.nl/~wichert/ |
| 1024D/2FA3BC2D 576E 100B 518D 2F16 36B0  2805 3CB8 9250 2FA3 BC2D |

Attachment: pgpzFwVyWdDFr.pgp
Description: PGP signature

<Prev in Thread] Current Thread [Next in Thread>