linux-mips
[Top] [All Lists]

Re: Problems with multiple harddisks on my Indigo2

To: Ian Chilton <mailinglist@ichilton.co.uk>
Subject: Re: Problems with multiple harddisks on my Indigo2
From: David Keen <dkeen@bellsouth.net>
Date: Fri, 23 Jun 2000 09:25:42 -0500
Cc: spock@mgnet.de, Linux Debian MIPS <debian-mips@lists.debian.org>, Linux MIPS cthulhu <linux@cthulhu.engr.sgi.com>, Linux MIPS <linux-mips@fnet.fr>, MIPS vger <linux-mips@vger.rutgers.edu>
References: <NAENLMKGGBDKLPONCDDOIENHCNAA.mailinglist@ichilton.co.uk>
Sender: owner-linux-mips@oss.sgi.com
Good Morning,
The SCSI reset problem occurred on my Indy after I added a Floptical on
ID 2. I am not running Linux on the box at this time. Have upgraded to
6.2 from 5.3 but haven't tried to reinstall the floptical yet. Set
jumpers to Indy specs, so am unsure why. BTW, would the Indy boot from
the floptical for Linux without doing a net boot?
Sincerely,
Dave Keen 

Ian Chilton wrote:
> 
> Hello,
> 
> Just to let you guys know...
> 
> I just tried the 2x HD thing in IRIX (on my Indy), and no problems!  So, it
> IS a Linux/MIPS problem!!
> 
> I did:  cp -R /usr /hd2
> 
> It was going for about 10 mins, before it ran out of disk space (1GB !). No
> errors at all   :)
> 
> Bye for Now,
> 
> Ian
> 
>                      \|||/
>                      (o o)
>  /----------------ooO-(_)-Ooo----------------\
>  |  Ian Chilton                              |
>  |  IRC Nick: GadgetMan                      |
>  |  E-Mail  : ian@ichilton.co.uk             |
>  \-------------------------------------------/

<Prev in Thread] Current Thread [Next in Thread>