linux-mips-fnet
[Top] [All Lists]

Linux 2.2.8 and DECStation

To: linux-mips@fnet.fr
Subject: Linux 2.2.8 and DECStation
From: "Houten K.H.C. van (Karel)" <K.H.C.vanHouten@research.kpn.com>
Date: Mon, 21 Jun 1999 11:56:01 +0200
Reply-to: K.H.C.vanHouten@research.kpn.com
Hi all,

Does anyone knows what the status is of Linux 2.2.8 (MIPS CVS)
regarding DECStations? Are Harald's patches updated already?

Regards,
Karel.
-- 
Karel van Houten

----------------------------------------------------------
The box said "Requires Windows 95 or better."
I can't understand why it won't work on my Linux computer. 
----------------------------------------------------------


<Prev in Thread] Current Thread [Next in Thread>