linux-mips-fnet
[Top] [All Lists]

GCC 2.7.2-4

Subject: GCC 2.7.2-4
From: Ralf Baechle <ralf@informatik.uni-koblenz.de>
Date: Mon, 16 Jun 1997 16:28:16 +0200 (MET DST)
Hi all,

GCC 2.7.2 does not build and install the files crtbegin{S}.o / crtend{S}.o
that GNU libc 2.0.4 needs.  I'll post a new GCC patch rsn.

  Ralf

<Prev in Thread] Current Thread [Next in Thread>
  • GCC 2.7.2-4, Ralf Baechle <=