linux-mips-fnet
[Top] [All Lists]

Includes

To: linux-mips@guadalquivir.fnet.fr
Subject: Includes
From: BHOUGH@mailgw.sanders.lockheed.com
Date: Wed, 13 Dec 1995 09:09:42 -0500
          
               Hi all -
               Just got the message about the upgrade to the mail 
          server.  I sent a message yesterday (about 3:00 or so our 
          time, 9 PM or so your time (?)) that would have ended up 
          there smack in the middle of the upgrade, so it doesn't look 
          like the server got it.
               So here it is again.
               We seem to be making progress on the gcc build.  I've 
          downloaded the latest bleeding edge glibc (thanks for the 
          pointer) and patched it up to 11-16, applied the linux/mips 
          patch for that rev to it, and waiting for the gcc.
               The only thing I'm wondering about is the 
          includes-4.6.27-2.  These seem to be paired with the 
          libc-4.6.27-2 of course, but I was wondering if these 
          includes are also needed for the kernel to build with?
          
                                                  Brannen

<Prev in Thread] Current Thread [Next in Thread>