[Top] [All Lists]

Re: Patches needed for new gcc

Subject: Re: Patches needed for new gcc
From: Ralf Baechle <>
Date: Wed, 30 Aug 1995 00:53:15 +0200 (MET DST)
In-reply-to: <> from "Warner Losh" at Aug 28, 95 08:44:54 pm

> Oh, and 2.7.1 is likely to hit the streets soonish.  They want this
> week's snapshot to be the 2.7.1 release, but I think there will be one
> or two more tweaks before that happens.  Just thought people would
> like to know.  The diffs, btw, should still work with 2.7.1, since
> last week's snapshot didn't need any tweaks to the patches.

Thanks for trying!


<Prev in Thread] Current Thread [Next in Thread>